install
  1. (via elmtree)